fabric explorer版本问题

https://github.com/hyperledger/blockchain-explorer

https://github.com/onechain/fabric-explorer

这两个版本是不是onechain的不用了,hyperledger的才是最新的?

而且hyperledger的readme.md不对啊,还是旧版本的。

这是什么情况,请问。

请先 登录 后评论

1 个回答

沈吉 Jason - 区块链产品经理/长跑爱好者

我用的https://github.com/hyperledger/blockchain-explorer是可以运行并且看到block,txn,channel的信息

请先 登录 后评论